Q:

Namespace 2.6 in the application descriptor file should be equal or higher than the minimum version 3.1 required by Flex SDK ????

A: 

you need to replace <application xmlns="http://ns.adobe.com/air/application/2.6"> to <application xmlns="http://ns.adobe.com/air/application/3.1"> inside *-app.xml file.



創作者介紹

經驗交流分享與備忘

Frank 發表在 痞客邦 PIXNET 留言(0) 人氣()